DESCRIPTION
This program is part of Netpbm.

Starting with Netpbm 10.3, pgmslice is obsolete. Use pam-
sliceinstead.Itisbackward compatible.



netpbm documentation 22 June 2002 Pgmslice User Manual(0)